• Fadi Yamout

    If I download the simulator, can I use lejos software which is based on the JAVA language? how it is done ad I guess I have to pay more for the lejos licence

  • Alex Crooks

    Lejos is not currently compatable with the VRT. If you would like to experiment with it to see what you can do, email me at alex at cogmation.com